Телевизоры Samsung Smart Tv Телевизоры Samsung Smart Tv
Общение объединяет!
 Помощь      Поиск      Пользователи


 Страниц (7): [1] 2 3 4 5 6 7 »   

> Описание: Архив сообщений
danja_M Администратор
Отправлено: 25 Сентября, 2013 - 20:03:55
Post Id





Покинул форум
Сообщений всего: 1185
Дата рег-ции: Июнь 2012  
Репутация: 8



Сказал спасибо: 24
Поблагодарили: 215


Продолжение темы "Установка и подключение модуля E volution Kit ".

Evolution Kit – это специальный модуль для модернизации телевизоров Samsung Smart TV

Просто установите модуль Evolution Kit в ваш телевизор и откройте для себя все новейшие возможности Samsung Smart TV. Evolution Kit — это самое инновационное решение для расширения функциональности вашего телевизора без покупки нового. Все самые актуальные опции Samsung Smart TV станут доступны вам на прежнем устройстве, подробнее здесь Растерялся
Модуль Evolution Kit совместим с телевизорами Samsung Smart TV 2012 года серии LED ES7500 и выше, PDP - E8000

1. Обновите прошивку своего ТВ по сети, либо скопируйте ее на отформатированную заранее флешку, подробнее здесь . (Необязательно)
2. Выключите ТВ. Выньте из розетки шнур питания. Отсоедините от ТВ все сторонние устройства USB и соединительные кабели (кроме интернет). Удалите наклейку, которая защищает порт расширения на задней панели ТВ.



3. Снимите пластиковую заглушку с разьема в ТВ (при ее наличии)



4. Снимите пластиковую заглушку с разьема в Evolution Kit.



5. Вставьте два выступа Evolution Kit в два выреза на задней панели ТВ.



6. Нажимая на кнопку PUSH вставьте Evolution Kit в разьем ТВ. Он должен установится с легкого нажатия, после установки, проверьте плотно ли соединился модуль - вторичным нажатием пальцами на Evolution Kit в месте разьема.



7. Вставляем флешку с обновлением прошивки в USB-порт ТВ (если не прошло обновление по сети), через переходник подключаем интернет кабель к КИТу, включайте ТВ и в процессе инициализации модуля прошивка обновится автоматически и ТВ обнаружит Evolution Kit -появится сообщение в левом нижнем углу.



8. Разрешите ТВ подключить Evolution Kit и дождитесь установки встроенного программного обеспечения ТВ 2013 года.



9. После применения обновления ТВ выключится и включится автоматически, появится начальный экран 2013 года и ТВ будет завершать установку модуля.



10. После завершения Вы можете начать настройки нового Смарт Хаба. Руководство пользователя от Самсунг здесь Подмигивание

P.S. Обновление Вашего ТВ до 2013г. с помощью КИТа имеет следующие ограничения:
1. Будет отсутствовать функция - Зеркальное отображение экрана.
2. Обновление ПО будет происходить только по WI-FI или USB.
3. Подключение к беспроводной сети через Plug&Access не поддерживается, используйте ввод пароля или WPS для соединения по Wi-Fi.
4. Функция раздачи Wi-Fi не поддерживается, используйте Wi-Fi Direct - обмен данными без точки доступа.
5. Установка КИТа изменит некоторые настройки вашего ТВ (настройки изображения, МАК-адрес и т.п.)
6. Разрешение камеры ТВ останется прежним. Растерялся


Отредактировано модератором: alexyar, 28 Марта, 2014 - 13:17:17

-----
Samsung ue48H6200,BD Samsung F6500
 
 Top
Сказали спасибо:
rialtresh
Отправлено: 25 Сентября, 2013 - 20:04:10
Post Id



Newbie


Покинул форум
Сообщений всего: 41
Дата рег-ции: Сент. 2013  
Репутация: 0



Сказал спасибо: 9
Поблагодарили: 3


мммда. Прошивка вышла, косяки остались( И с WiFi и с заиканием звука по проводу (
Правда сброс еще не делал. Думаю и не поможет ((((((((((((((((((((((
 
 Top
Сказали спасибо:
alexyar
Отправлено: 25 Сентября, 2013 - 21:12:42
Post Id



Super Member


Покинул форум
Сообщений всего: 3753
Дата рег-ции: Апр. 2013  
Откуда: Россия
Репутация: 43



Сказал спасибо: 686
Поблагодарили: 318


rialtresh пишет:
мммда. Прошивка вышла, косяки остались( И с WiFi и с заиканием звука по проводу (
Правда сброс еще не делал. Думаю и не поможет ((((((((((((((((((((((


Если телек в серой сети домашнего роутера и нет автоматического проброса портов, то большинство соединений проксируется и отсюда высокий пинг, бульканье скайпа, ускорение или опаздывание звука и проч.
Опытным путем установили, что, в качестве входящего, используется 9441 udp порт! Пробрасываем его на роутере-качество связи сразу улучшается!!!! Подмигивание
 
 Top
Сказали спасибо:
rialtresh (25.09.13)
rialtresh
Отправлено: 25 Сентября, 2013 - 23:07:35
Post Id



Newbie


Покинул форум
Сообщений всего: 41
Дата рег-ции: Сент. 2013  
Репутация: 0



Сказал спасибо: 9
Поблагодарили: 3


Уж не знаю в чем прикол. Но после проброса порта вручную, заикания звука на тяжелых файлах пропала. Нафик вайфай с его проблемами ))))) Остаюсь на проводе ) Спасибо.....
 
 Top
Сказали спасибо:
alexyar
Отправлено: 25 Сентября, 2013 - 23:47:20
Post Id



Super Member


Покинул форум
Сообщений всего: 3753
Дата рег-ции: Апр. 2013  
Откуда: Россия
Репутация: 43



Сказал спасибо: 686
Поблагодарили: 318


Пжл, работаем-создаем настроение!!! Язычок
 
 Top
Сказали спасибо:
gefest
Отправлено: 26 Сентября, 2013 - 17:29:05
Post Id



Newbie


Покинул форум
Сообщений всего: 12
Дата рег-ции: Авг. 2013  
Репутация: 0



Сказал спасибо: 2
Поблагодарили: 0


подскажите почему на некоторых сайтах нестало либо звука либо изображения хотя до установки кита такого не было.
 
 Top
Сказали спасибо:
alexyar
Отправлено: 26 Сентября, 2013 - 17:43:53
Post Id



Super Member


Покинул форум
Сообщений всего: 3753
Дата рег-ции: Апр. 2013  
Откуда: Россия
Репутация: 43



Сказал спасибо: 686
Поблагодарили: 318


gefest пишет:
подскажите почему на некоторых сайтах нестало либо звука либо изображения хотя до установки кита такого не было.


Скорее всего несовместимость с ПО ТВ 2013 года Подмигивание
 
 Top
Сказали спасибо:
gefest
Отправлено: 26 Сентября, 2013 - 18:09:00
Post Id



Newbie


Покинул форум
Сообщений всего: 12
Дата рег-ции: Авг. 2013  
Репутация: 0



Сказал спасибо: 2
Поблагодарили: 0


можно ли что-то сделать?
 
 Top
Сказали спасибо:
alexyar
Отправлено: 26 Сентября, 2013 - 20:44:22
Post Id



Super Member


Покинул форум
Сообщений всего: 3753
Дата рег-ции: Апр. 2013  
Откуда: Россия
Репутация: 43



Сказал спасибо: 686
Поблагодарили: 318


gefest пишет:
можно ли что-то сделать?

Если это плейлисты в Лмоде - переписать парсеры, которые вытягивают видеоматериал с сайтов! Закатив глазки
 
 Top
Сказали спасибо:
rialtresh
Отправлено: 26 Сентября, 2013 - 21:11:08
Post Id



Newbie


Покинул форум
Сообщений всего: 41
Дата рег-ции: Сент. 2013  
Репутация: 0



Сказал спасибо: 9
Поблагодарили: 3


нннда. Не долго длилась моя радость. Пришел с работы, включил и опять звук залипает (((((( Нахмурился Огорчение
 
 Top
Сказали спасибо:
alexyar
Отправлено: 26 Сентября, 2013 - 21:15:43
Post Id



Super Member


Покинул форум
Сообщений всего: 3753
Дата рег-ции: Апр. 2013  
Откуда: Россия
Репутация: 43



Сказал спасибо: 686
Поблагодарили: 318


rialtresh пишет:
нннда. Не долго длилась моя радость. Пришел с работы, включил и опять звук залипает (((((( Нахмурился Огорчение

попробуй поочередно B/G, G и N, 2,4 и 5,0 ГГц, с шифрованием и без... поэкспериментирую-отпишусь Подмигивание
 
 Top
Сказали спасибо:
rialtresh
Отправлено: 26 Сентября, 2013 - 21:38:40
Post Id



Newbie


Покинул форум
Сообщений всего: 41
Дата рег-ции: Сент. 2013  
Репутация: 0



Сказал спасибо: 9
Поблагодарили: 3


да я по проводу.
или попробовать это для неотваливания вайфая?
 
 Top
Сказали спасибо:
Т-Мах
Отправлено: 27 Сентября, 2013 - 04:26:53
Post Id



Newbie


Покинул форум
Сообщений всего: 2
Дата рег-ции: Сент. 2013  
Откуда: Украина
Репутация: 0



Сказал спасибо: 3
Поблагодарили: 0


Перенесено из темы "Samsung Smart Evolution"
Вчера подключил КИТ- полет нормальный, аж не ожидал.. Вот только не могу посадить на этот пульт акустическую система HW-E550..Подскажите плиз как сделать или нельзя заменить?

-----
UE55ES8007UXUA+Evolution Kit SEK-1000+Акустическая система HW-E550
 
 Top
Сказали спасибо:
sipnacol
Отправлено: 27 Сентября, 2013 - 07:55:35
Post Id



Newbie


Покинул форум
Сообщений всего: 2
Дата рег-ции: Сент. 2013  
Репутация: 0



Сказал спасибо: 0
Поблагодарили: 0


Перенесено из темы "Как сменить регион в ТВ и Смарт Хабе"
Телевизор словацкой сборки UE46ES8000,пришел мастер с сервисным пультом поставил в СМ регион россия,установил кит загрузился а смарт хаб так и не заработал,в чем проблема,кто разьяснит причину?
 
 Top
Сказали спасибо:
alexyar
Отправлено: 27 Сентября, 2013 - 11:37:16
Post Id



Super Member


Покинул форум
Сообщений всего: 3753
Дата рег-ции: Апр. 2013  
Откуда: Россия
Репутация: 43



Сказал спасибо: 686
Поблагодарили: 318


rialtresh
Поставь еще по TCP порт - 27000. Да и вафлю тоже надо доводить до ума.

sipnacol
1. поменял ли он регион в Смарт Хабе?
2. перед инициализацией КИТа было ли обновление прошивки?
3. КИТ подсоединен шнуром к интернету?

Т-Мах
1. Использовать пульт Smart Touch Control в качестве универсального пульта дистанционного управления можно только подсоединив внешнее устройство к разъему телевизора, так как пульт просто посылет входящие сигналы для соответствующего разъема, подробнее здесь http://downloadcenter.samsung.com/content/UM/201305/20130529185327451/[RUS]SEKDVBEUF-1.104-0424.pdf в разделе Использование универсального пульта ДУ.
2. Можно попробовать подключить ваше устройство функцией SoundShare - подробнее там же.
3. Можно воспользоваться функцией Anynet+ (HDMI-CEC) (подробнее здесь ) , тогда устройство следует подключить к телевизору с помощью кабеля HDMI. Не все кабели HDMI поддерживают Anynet+ (HDMI-CEC)-в этом случае кабель надо заменить. Anynet+ (HDMI-CEC) работает только с устройствами, поддерживающими Anynet+ (HDMI-CEC), и только когда данные устройства находятся либо в режиме ожидания, либо включены, как настроить-читай ту же инструкцию. Язычок
 
 Top
Сказали спасибо:
Т-Мах (27.09.13)
sipnacol
Отправлено: 27 Сентября, 2013 - 11:46:54
Post Id



Newbie


Покинул форум
Сообщений всего: 2
Дата рег-ции: Сент. 2013  
Репутация: 0



Сказал спасибо: 0
Поблагодарили: 0


в смарт хабе перед установкой кита поменял на русский,перед иницилизацией кита прошивку не обновлял,обновил когда инициализировался кит,кит подсоеденен через wifi
 
 Top
Сказали спасибо:
alexyar
Отправлено: 27 Сентября, 2013 - 11:52:08
Post Id



Super Member


Покинул форум
Сообщений всего: 3753
Дата рег-ции: Апр. 2013  
Откуда: Россия
Репутация: 43



Сказал спасибо: 686
Поблагодарили: 318


sipnacol пишет:
в смарт хабе перед установкой кита поменял на русский,перед иницилизацией кита прошивку не обновлял,обновил когда инициализировался кит,кит подсоеденен через wifi

1. Подсоедини КИТ по шнурку к нету. Выполни сброс Хаба и ТВ.
Если не поможет - отсоедини КИТ - ТВ откатится на предыдущую версию прошивки - обнови ее и снова подсоедини КИТ - но по шнурку. Подмигивание
 
 Top
Сказали спасибо:
rialtresh
Отправлено: 27 Сентября, 2013 - 13:37:35
Post Id



Newbie


Покинул форум
Сообщений всего: 41
Дата рег-ции: Сент. 2013  
Репутация: 0



Сказал спасибо: 9
Поблагодарили: 3


alexyar
Настройки WiFI такие:








роутер Asus ac66u

(Отредактировано автором: 27 Сентября, 2013 - 13:39:54)

 
 Top
Сказали спасибо:
alexyar
Отправлено: 27 Сентября, 2013 - 13:52:29
Post Id



Super Member


Покинул форум
Сообщений всего: 3753
Дата рег-ции: Апр. 2013  
Откуда: Россия
Репутация: 43



Сказал спасибо: 686
Поблагодарили: 318


Отлично :
Поочередно пробуем то что уже помогало:

1. Меняем стандарт на 802.11 b/g. (помогало с обрывами)
2. на n-стандарте проверка подлинности - WPA2-PSK, тип защиты - просто AES (можно еще прописать соединение либо ТВ в настройках файервола роутера - исключить из проверки)
3. отключите шифрование точки доступа вообще
4. поменять порт в роутере для вафлиу тебя стоит -Авто-поставь 11 (или наоборот)
5. Изменить частоту 2.4 на 5 или наоборот
6. Прописать в настройках ТВ Гугловский DNS (8.8.8.8 или 8.8.4.4), предварительно выключив его на роутере и включив его потом снова.
Пробуй!!! Улыбка
 
 Top
Сказали спасибо:
rialtresh
Отправлено: 27 Сентября, 2013 - 16:17:29
Post Id



Newbie


Покинул форум
Сообщений всего: 41
Дата рег-ции: Сент. 2013  
Репутация: 0



Сказал спасибо: 9
Поблагодарили: 3


alexyar пишет:
Отлично :
Поочередно пробуем то что уже помогало:

1. Меняем стандарт на 802.11 b/g. (помогало с обрывами)
2. на n-стандарте проверка подлинности - WPA2-PSK, тип защиты - просто AES (можно еще прописать соединение либо ТВ в настройках файервола роутера - исключить из проверки)
3. отключите шифрование точки доступа вообще
4. поменять порт в роутере для вафлиу тебя стоит -Авто-поставь 11 (или наоборот)
5. Изменить частоту 2.4 на 5 или наоборот
6. Прописать в настройках ТВ Гугловский DNS (8.8.8.8 или 8.8.4.4), предварительно выключив его на роутере и включив его потом снова.
Пробуй!!!


1. Не помогло
2. Не помогло
3. Не помогло
4. Не помогло
5. На роутере работает одновременно две вети. Отключал по очереди. Не помогло
6. Не помогло

Итак, после месяца наблюдений:


После сброса настроек дает подключиться к вайфаю. После выключения/включения питания не видит вайфай сети. Либо видит, но при попытке подключиться не может этого сделать, а потом не видит эту сеть вообще. И так с любыми сетями. и моими и соседскими ((((((((((((


Еще бывает, включишь ТВ, зайдешь в меню--->сеть-->состояние сети
а там пишет что мак адресс вайфая 00,00,00,00,00,00
(это при выбранном беспроводном подключении)

При проводном подключении все работает хорошо. Но на высоко битрейтных фильмах/тв каналах, переодически, на доли секунды пропадает звук. Не важно какакя звуковая дорожка Dolby/PCM/DTS


Пробовал менять роутер. Пробовал менять прошивки на роутере. Пробовал различные настройки на роутере и с вайфаем и с проводной сетью.
Пробовал использовать другое подключение к AV ресиверу. Толку "0"
Причем без КИТА все работает идеально (

(Отредактировано автором: 27 Сентября, 2013 - 18:59:52)

 
 Top
Сказали спасибо:
alexyar
Отправлено: 27 Сентября, 2013 - 16:22:30
Post Id



Super Member


Покинул форум
Сообщений всего: 3753
Дата рег-ции: Апр. 2013  
Откуда: Россия
Репутация: 43



Сказал спасибо: 686
Поблагодарили: 318


1. Вбить настройки сети вручную в ТВ, а в роутере убрать их из проверки.
2. В Access Control вбить МАК ТВ.
3. В Wireless - Advanced поставить Multicast Rate(Mbps): ну например 36.
 
 Top
Сказали спасибо:
rialtresh
Отправлено: 27 Сентября, 2013 - 17:35:53
Post Id



Newbie


Покинул форум
Сообщений всего: 41
Дата рег-ции: Сент. 2013  
Репутация: 0



Сказал спасибо: 9
Поблагодарили: 3


alexyar пишет:

1. Вбить настройки сети вручную в ТВ, а в роутере убрать их из проверки.
2. В Access Control вбить МАК ТВ.
3. В Wireless - Advanced поставить Multicast Rate(Mbps): ну например 36.


1. не помогло
2. А вот тут интерестно. Вбил в вайфай access control мак wifi. при подключении пишет. Доступ к локальной сети есть. А к инету нету (
как только убираю мак и access control инет появляется. Но до выключния/включения
3. Multicast впринципе отключен. Но в люьом случае не помогло (
 
 Top
Сказали спасибо:
alexyar
Отправлено: 27 Сентября, 2013 - 17:43:10
Post Id



Super Member


Покинул форум
Сообщений всего: 3753
Дата рег-ции: Апр. 2013  
Откуда: Россия
Репутация: 43



Сказал спасибо: 686
Поблагодарили: 318


В Access Control в режиме Принять ASUS будет принимать только беспроводной доступ от станций с MAC-адресом в списке управления, а ты поставил в режиме Отклонить. Язычок
P.S. Попробуй отключить LAN to WAN filter или поставить только ночное время.
 
 Top
Сказали спасибо:
rialtresh
Отправлено: 27 Сентября, 2013 - 18:44:19
Post Id



Newbie


Покинул форум
Сообщений всего: 41
Дата рег-ции: Сент. 2013  
Репутация: 0



Сказал спасибо: 9
Поблагодарили: 3


alexyar
да нет. я как раз ставил принять.

лан2ван вообще выключен

А еще заметил что не при каждом включении WiFi работает. (пока ресеты из сервисного меню делал) Wired MAC fail пишет. Выключишь, включишь, MAC SUCCESS.

И настройки сети не сбрасываются при сбросе через сервисное меню. Сколько раз не сбрасывал, и с китом и без, каждый раз предлагает ту сеть к которой я без кита первый раз подключаюсь ((((((((((((((((((((

(Отредактировано автором: 27 Сентября, 2013 - 18:57:10)

 
 Top
Сказали спасибо:
alexyar
Отправлено: 27 Сентября, 2013 - 19:35:31
Post Id



Super Member


Покинул форум
Сообщений всего: 3753
Дата рег-ции: Апр. 2013  
Откуда: Россия
Репутация: 43



Сказал спасибо: 686
Поблагодарили: 318


rialtresh пишет:
alexyar
да нет. я как раз ставил принять.

лан2ван вообще выключен

А еще заметил что не при каждом включении WiFi работает. (пока ресеты из сервисного меню делал) Wired MAC fail пишет. Выключишь, включишь, MAC SUCCESS.

И настройки сети не сбрасываются при сбросе через сервисное меню. Сколько раз не сбрасывал, и с китом и без, каждый раз предлагает ту сеть к которой я без кита первый раз подключаюсь ((((((((((((((((((((


Настройки вафли Сбросом из меню ТВ не скидываются - только Rezet из СМ. Подмигивание
 
 Top
Сказали спасибо:
rialtresh
Отправлено: 27 Сентября, 2013 - 20:17:43
Post Id



Newbie


Покинул форум
Сообщений всего: 41
Дата рег-ции: Сент. 2013  
Репутация: 0



Сказал спасибо: 9
Поблагодарили: 3


alexyar пишет:
только Rezet из СМ


именно так и сбрасываю.

оказывается я не один такой.
вот тут , например, несколько человек с такой же вайфайной проблемой

а вот и решение

Цитата:
If you are having issues with the Samsung TV and Evo Kit not detecting or connecting to the wifi.

Run a plug and play setup without the Kit installed. Skip the Network steps. Once done, connect the Evo Kit and complete the entire process. This will rectify any wireless issues.


Перевод:
1. Запустите Меню-Система-Настройка в ТВ без установленного Evolution Kit.
2. Пропустите настройку сети (либо введите вручную любые настройки, отличные от ваших)
3. После завершения настройки подключите Evolution Kit и произведите настройку ТВ и сети. Это должно помочь с проблемами вайфая.

P.S. Evolution Kit подключать и отключать только при ВЫКЛЮЧЕННОМ из розетки телевизоре со всеми отключенными проводами и USB-устройствами.
Сам, этот способ, опробую утром, как с работы приду.


Отредактировано модератором: alexyar, 28 Сентября, 2013 - 13:15:46
 
 Top
Сказали спасибо:
alexyar (27.09.13)
alexyar
Отправлено: 28 Сентября, 2013 - 00:28:25
Post Id



Super Member


Покинул форум
Сообщений всего: 3753
Дата рег-ции: Апр. 2013  
Откуда: Россия
Репутация: 43



Сказал спасибо: 686
Поблагодарили: 318


Да, смотри ка -австралийцам помогло, единственное - у одного все таки- при начальной настройки без КИТа (хоть и пропускал этот пункт) все-равно запоминал старые настройки. Подмигивание Ща с мериканцами пообщаюсь-может тоже чего дельное подскажут! Улыбка
 
 Top
Сказали спасибо:
rialtresh
Отправлено: 28 Сентября, 2013 - 00:48:11
Post Id



Newbie


Покинул форум
Сообщений всего: 41
Дата рег-ции: Сент. 2013  
Репутация: 0



Сказал спасибо: 9
Поблагодарили: 3


alexyar
на amazone ветку читал. Там тоже с вайфаем проблемы у народа. Дык они меняли по гарантии по 2-3 раза, до тех пор пока кит не начинал без танцев с бубном видеть вайфай.

Странно что в русском отделении самсунга не сном ни духом про эту проблему.

(Отредактировано автором: 28 Сентября, 2013 - 00:48:33)

 
 Top
Сказали спасибо:
alexyar
Отправлено: 28 Сентября, 2013 - 00:58:33
Post Id



Super Member


Покинул форум
Сообщений всего: 3753
Дата рег-ции: Апр. 2013  
Откуда: Россия
Репутация: 43



Сказал спасибо: 686
Поблагодарили: 318


rialtresh пишет:
alexyar
на amazone ветку читал. Там тоже с вайфаем проблемы у народа. Дык они меняли по гарантии по 2-3 раза, до тех пор пока кит не начинал без танцев с бубном видеть вайфай.

Странно что в русском отделении самсунга не сном ни духом про эту проблему.


Самые передовые в этом плане американцы и англичане-уже год отжигают с КИТом на фактически уже официальном форуме Самса!!!!
А в России структуры Самсунга о наличии КИТа в стране узнают от его владельцев!!! Улыбка
 
 Top
Сказали спасибо:
rialtresh
Отправлено: 28 Сентября, 2013 - 08:57:42
Post Id



Newbie


Покинул форум
Сообщений всего: 41
Дата рег-ции: Сент. 2013  
Репутация: 0



Сказал спасибо: 9
Поблагодарили: 3


alexyar

блииииин. мне тоже не повезло( не работает данный способ (((((


А вот с этим способом заработало:

Цитата:
However, when I did the (re-)setup without the Evo Kit, only skipping over the Network section did not suffice as it still retained the network settings. What I needed to do was to provide an abritary (bogus) SSID to invalidate the wireless connection. Then finish the setup without actually connecting wirelessley; then connecting the Evo Kit. That was the trick that made it all work. The Evo Kit then found the actuall SSID and was able to connect.


В отличие от предыдущего метода. В этом, на шаге настройки сети без КИТа, нужно не пропускать настройку вайфая, а добавить сеть вручную, вбив какие-нибудь левые данные.

(Отредактировано автором: 28 Сентября, 2013 - 09:46:48)

 
 Top
Сказали спасибо:
alexyar (28.09.13)
alexyar
Отправлено: 28 Сентября, 2013 - 13:25:00
Post Id



Super Member


Покинул форум
Сообщений всего: 3753
Дата рег-ции: Апр. 2013  
Откуда: Россия
Репутация: 43



Сказал спасибо: 686
Поблагодарили: 318


При проблемах с отваливанием wi-fi соединения после установки КИТа-необходимо выполнить следующие действия:
1. Запустите Меню-Система-Настройка в ТВ без установленного модуля Evolution Kit.
2. Пропустите настройку сети (либо введите вручную любые настройки, отличные от ваших)
3. После завершения настройки подключите Evolution Kit и произведите настройку ТВ и сети.
P.S. Evolution Kit подключать и отключать только при ВЫКЛЮЧЕННОМ из розетки телевизоре со всеми отключенными проводами и USB-устройствами. (Спасибо форумчанину rialtresh (и его жене что не возмущалась Подмигивание ) за эксперименты со своим ТВ!!!)
 
 Top
Сказали спасибо:
rialtresh
Отправлено: 28 Сентября, 2013 - 15:49:52
Post Id



Newbie


Покинул форум
Сообщений всего: 41
Дата рег-ции: Сент. 2013  
Репутация: 0



Сказал спасибо: 9
Поблагодарили: 3


Да ну ё-маё(((((( Проснулся, включил, работает. Я обрадовался. Выключил, ушел по делам. Пришел, включил, НЕ РАБОТАЕТ.
Ну что ж за шайтан машина-то такая((((((

Upd. Утром писал в онлайн чат самсунга. Без разговоров отправили вместе с тв и модулем в сервис центр.
Так же написал в виртуальном кабинете заявку на ремонт. Посмотрим чем кончится((((

Upd2 В виртуальном кабинете тоже советуют вызвать специалиста на дом.

Upd3
Кстати, еще заметил такую штуку. Когда смотрю по проводу видео (с высоким битрейтом, в котором заикается звук) то пинги до сервера с которого смотрю плавают от 1мс до 35мс. Хотя сервер за стенкой стоит. Вся сеть построена на гигабите.
А вот если смотрю тот же файл с того же сервера по вайфаю, то пинги <1мс, как и должны быть.
Видимо из за этого и звук заикается.

(Отредактировано автором: 28 Сентября, 2013 - 17:43:22)

 
 Top
Сказали спасибо:
alexyar (28.09.13)
rialtresh
Отправлено: 02 Октября, 2013 - 02:55:03
Post Id



Newbie


Покинул форум
Сообщений всего: 41
Дата рег-ции: Сент. 2013  
Репутация: 0



Сказал спасибо: 9
Поблагодарили: 3


Кстати, а у всех греется КИТ, даже на выключенном ТВ? При рабочем ТВ вообще не кисло так греется((((
 
 Top
Сказали спасибо:
gefest
Отправлено: 02 Октября, 2013 - 10:26:18
Post Id



Newbie


Покинул форум
Сообщений всего: 12
Дата рег-ции: Авг. 2013  
Репутация: 0



Сказал спасибо: 2
Поблагодарили: 0


немогу подключить пульт к тв. приставке поставщика услуг ввожу не находит название и номер тв.приставки тоже подскажите что сделать. А кит греется сильно но только при включенном тв..
 
 Top
Сказали спасибо:
alexyar
Отправлено: 02 Октября, 2013 - 10:36:08
Post Id



Super Member


Покинул форум
Сообщений всего: 3753
Дата рег-ции: Апр. 2013  
Откуда: Россия
Репутация: 43



Сказал спасибо: 686
Поблагодарили: 318


gefest
не ко всем маркам техники подключается пульт, подробнее здесь Подмигивание

rialtresh

Греется у всех, но только при воспроизведении контента через входа Подмигивание
 
 Top
Сказали спасибо:
toyan
Отправлено: 02 Октября, 2013 - 17:38:40
Post Id



Newbie


Покинул форум
Сообщений всего: 1
Дата рег-ции: Окт. 2013  
Репутация: 0



Сказал спасибо: 0
Поблагодарили: 1


rialtresh пишет:
на высоко битрейтных фильмах/тв каналах, переодически, на доли секунды пропадает звук. Не важно какакя звуковая дорожка Dolby/PCM/DTS

Файлы в контейнерах .ts и .m2ts воспроизводятся без заиканий независимо от битрейта. Я теперь перед просмотром делаю ремукс утилитами "TS Muxer" или "PS3 Muxer" - благо что без перекодировки ремукс происходит за пару минут.

(Отредактировано автором: 02 Октября, 2013 - 17:40:23)

 
 Top
Сказали спасибо:
alexyar (08.10.13)
prometey000
Отправлено: 08 Октября, 2013 - 08:54:15
Post Id



Newbie


Покинул форум
Сообщений всего: 18
Дата рег-ции: Окт. 2013  
Репутация: 0



Сказал спасибо: 4
Поблагодарили: 1


подскажите у меня при выходе из приложений или из браузера изкажается изображение становится с зеленым оттенком не могу понять вчем дело , обновил ПО. на 1006.2 не помогло если кто сталкивался стакой проблемой напишите пожалуйста. UE40ES8007U.
 
 Top
Сказали спасибо:
alexyar
Отправлено: 08 Октября, 2013 - 12:13:14
Post Id



Super Member


Покинул форум
Сообщений всего: 3753
Дата рег-ции: Апр. 2013  
Откуда: Россия
Репутация: 43



Сказал спасибо: 686
Поблагодарили: 318


prometey000 пишет:
подскажите у меня при выходе из приложений или из браузера изкажается изображение становится с зеленым оттенком не могу понять вчем дело , обновил ПО. на 1006.2 не помогло если кто сталкивался стакой проблемой напишите пожалуйста. UE40ES8007U.


Чаще всего это происходит из-за плохого коннекта Кита в месте разъема. Надо выключить ТВ, отсоединить модуль, включить ТВ, обновить прошивку и заново подсоединить КИТ, убедившись что он плотно вошел в разъем (пару раз повторив эту процедуру). Подмигивание
 
 Top
Сказали спасибо:
prometey000
Отправлено: 08 Октября, 2013 - 16:08:51
Post Id



Newbie


Покинул форум
Сообщений всего: 18
Дата рег-ции: Окт. 2013  
Репутация: 0



Сказал спасибо: 4
Поблагодарили: 1


я отсоединял кит уже три раза обновлял ПО. и присоединял но ничего не меняется.
 
 Top
Сказали спасибо:
alexyar
Отправлено: 08 Октября, 2013 - 16:40:07
Post Id



Super Member


Покинул форум
Сообщений всего: 3753
Дата рег-ции: Апр. 2013  
Откуда: Россия
Репутация: 43



Сказал спасибо: 686
Поблагодарили: 318


prometey000 пишет:
я отсоединял кит уже три раза обновлял ПО. и присоединял но ничего не меняется.


Если все делал по инструкции -значит - заводской брак-меняй!!! Растерялся
 
 Top
Сказали спасибо:
prometey000 (08.10.13)
belok2-1977
Отправлено: 08 Октября, 2013 - 18:26:53
Post Id



Newbie


Покинул форум
Сообщений всего: 3
Дата рег-ции: Окт. 2013  
Репутация: 0



Сказал спасибо: 1
Поблагодарили: 0


Помогите настроить телевизор ue55es8000SXXH с комплектом kit SEK 1000 ru, комплект обновился, smart hub не запускается - пишет не то географическое положение, плиз помогите
 
 Top
Сказали спасибо:
alexyar
Отправлено: 08 Октября, 2013 - 18:57:57
Post Id



Super Member


Покинул форум
Сообщений всего: 3753
Дата рег-ции: Апр. 2013  
Откуда: Россия
Репутация: 43



Сказал спасибо: 686
Поблагодарили: 318


belok2-1977 пишет:
Помогите настроить телевизор ue55es8000SXXH с комплектом kit SEK 1000 ru, комплект обновился, smart hub не запускается - пишет не то географическое положение, плиз помогите

Почитайте начало 1 части темы - там это уже прходили-вам надо поменять регион в ТВ на CIS_RUSIA. Язычок
 
 Top
Сказали спасибо:
belok2-1977
Отправлено: 08 Октября, 2013 - 21:44:23
Post Id



Newbie


Покинул форум
Сообщений всего: 3
Дата рег-ции: Окт. 2013  
Репутация: 0



Сказал спасибо: 1
Поблагодарили: 0


Я читал, но у меня в системное меню заблокировано и стоит EN, в хабе меняется а втелеке нет, что делать, плиз
 
 Top
Сказали спасибо:
alexyar
Отправлено: 08 Октября, 2013 - 21:46:25
Post Id



Super Member


Покинул форум
Сообщений всего: 3753
Дата рег-ции: Апр. 2013  
Откуда: Россия
Репутация: 43



Сказал спасибо: 686
Поблагодарили: 318


belok2-1977 пишет:
Я читал, но у меня в системное меню заблокировано и стоит EN, в хабе меняется а втелеке нет, что делать, плиз


Искать либо делать сервисный пульт - 3 способ в шапке этой темы! Закатив глазки
P.S. Думаю любой частный мастер или подрабатывающий из СЦ - забежит к вам на 10 мин и сделает это у вас за небольшое вознаграждение!!! Язычок
 
 Top
Сказали спасибо:
belok2-1977 (08.10.13)
belok2-1977
Отправлено: 08 Октября, 2013 - 22:12:58
Post Id



Newbie


Покинул форум
Сообщений всего: 3
Дата рег-ции: Окт. 2013  
Репутация: 0



Сказал спасибо: 1
Поблагодарили: 0


alexyar пишет:
belok2-1977 пишет:
Я читал, но у меня в системное меню заблокировано и стоит EN, в хабе меняется а втелеке нет, что делать, плиз


Искать либо делать сервисный пульт - 3 способ в шапке этой темы! Закатив глазки
P.S. Думаю любой частный мастер или подрабатывающий из СЦ - забежит к вам на 10 мин и сделает это у вас за небольшое вознаграждение!!! Язычок

1. сам я не умею делать сервисный пульт, попробую обратиться в сервисную компанию самунга, может кто забежит, правильно?
2. но это точно можно настроить, а то мне в онлайн консультации поддержки самсунга на его сайте написали, что эти модели (телек с такими буквами в модели кит) не совместими? Может проще сдать назад в магаз?


Отредактировано модератором: alexyar, 08 Октября, 2013 - 22:28:12
 
 Top
Сказали спасибо:
alexyar
Отправлено: 08 Октября, 2013 - 22:18:12
Post Id



Super Member


Покинул форум
Сообщений всего: 3753
Дата рег-ции: Апр. 2013  
Откуда: Россия
Репутация: 43



Сказал спасибо: 686
Поблагодарили: 318


Посколько пломбы в ТВ снимать не надо Улыбка - открываешь объявы по ремонту ТВ Самсунг - звонишь и спрашиваешь - сколько стоит поменять сервисным пультом регион в словацком Самсе, а заодно подключить и настроить КИТ у меня дома! Думаю на 3 звонке будет адекватная цифра с адекватным мастером!!! Подмигивание

P.S. На моей памяти штуки три КИТа поставили, меняя регион и штук 5-на измененный предварительно именно на словаках!!! Подмигивание
Но если есть желание сдать в магазин - твое право - тогда уж вместе с ТВ!!! Язычок
 
 Top
Сказали спасибо:
ascovm
Отправлено: 15 Октября, 2013 - 21:13:57
Post Id



Newbie


Покинул форум
Сообщений всего: 14
Дата рег-ции: Июнь 2013  
Репутация: 0



Сказал спасибо: 7
Поблагодарили: 0


Добрый вечер, ну снова проблема. Сегодня вернули КИТ с сервиса, подключил все по паспорту с подсоединением через кабель, обновление прошло нормально, ТВ и ХАБ обновился. Потом обновил сам КИТ до версии 1006, но слетела прошивка ТВ,войти в Samsung app было невозможно,закачать приложения - тоже. Пришлось вытащить КИТ и через ЮСБ обновить прошивку ТВ до 20011. После этого подключил КИТ , перестал работать интернет как проводной так и беспроводной. Потом после очередного подключения КИТА , ТВ его перестал видеть, т.е. ТВ с хабом каким был таким и остался,но зато вернулся интернет. Единственный позитив - так это новый пульт работает - марка телевизора UE40ES8007U. Что делать ?

(Отредактировано автором: 15 Октября, 2013 - 21:16:54)

 
 Top
Сказали спасибо:
alexyar
Отправлено: 15 Октября, 2013 - 21:29:24
Post Id



Super Member


Покинул форум
Сообщений всего: 3753
Дата рег-ции: Апр. 2013  
Откуда: Россия
Репутация: 43



Сказал спасибо: 686
Поблагодарили: 318


Поторопился ты-на сервисах Самса по Хабу идут работы. Подожди до завтра и попробуй инициализировать еще раз, но для нета с учетом этого (переобзови сеть)
 
 Top
Сказали спасибо:
ascovm (15.10.13)
ascovm
Отправлено: 15 Октября, 2013 - 21:53:48
Post Id



Newbie


Покинул форум
Сообщений всего: 14
Дата рег-ции: Июнь 2013  
Репутация: 0



Сказал спасибо: 7
Поблагодарили: 0


Не - не поторопился, работы были 14.10 у меня было уведомление. Короче, после очередного подсоединения КИТА к ТВ , опять все загрузилось и поставилось, ТВ и ХАБ обновились, все крутится и работает, но теперь другая проблема, я не могу зайти в приложения Самсунга, да и во все те приложения которые у меня были - кнопки какие-то все неактивные, кроме браузера - в инет все выходит нормально. Хотелось бы хотя бы скайп поставить
 
 Top
Сказали спасибо:
alexyar
Отправлено: 15 Октября, 2013 - 22:44:25
Post Id



Super Member


Покинул форум
Сообщений всего: 3753
Дата рег-ции: Апр. 2013  
Откуда: Россия
Репутация: 43



Сказал спасибо: 686
Поблагодарили: 318


работы 15 го были для F и тебя без КИТа не касались Язычок
 
 Top
Сказали спасибо:
Страниц (7): [1] 2 3 4 5 6 7 »
Сейчас эту тему просматривают: 1 (гостей: 1, зарегистрированных: 0)
« Инструкции »


Все гости форума могут просматривать этот раздел.
Только администраторы и модераторы могут создавать новые темы в этом разделе.
Только зарегистрированные пользователи могут отвечать на сообщения в этом разделе.
 




Powered by ExBB
ExBB FM 1.0 RC1 by TvoyWeb.ru
InvisionExBB Style converted by Markus®

[Script Execution time: 0.1189]     [ Gzipped ]