Телевизоры Samsung Smart Tv Телевизоры Samsung Smart Tv
Общение объединяет!
 Помощь      Поиск      Пользователи


 Страниц (6): « 1 2 [3] 4 5 6 »   

> Описание: LAN, WI-FI и проч
Anchutka
Отправлено: 24 Февраля, 2015 - 22:39:33
Post Id



Newbie


Покинул форум
Сообщений всего: 2
Дата рег-ции: Февр. 2015  
Репутация: 0



Сказал спасибо: 0
Поблагодарили: 0


Спасибо, успокоили. Вечер убила на этот телевизор. Не работает инет через кабель, а другой телевизор через wi-fi работает без проблем. Будем ждать
 
 Top
Сказали спасибо:
5960niktv
Отправлено: 24 Февраля, 2015 - 22:41:55
Post Id



Super Member


Покинул форум
Сообщений всего: 772
Дата рег-ции: Февр. 2013  
Откуда: alsdorf -германия
Репутация: 13



Сказал спасибо: 196
Поблагодарили: 315


пройдись по профильным темам...
 
 Top
Сказали спасибо:
bezpeka1
Отправлено: 24 Февраля, 2015 - 23:07:41
Post Id



Newbie


Покинул форум
Сообщений всего: 35
Дата рег-ции: Сент. 2014  
Репутация: 0



Сказал спасибо: 5
Поблагодарили: 3


Всем привет. Уменя UE40ES7507 все работало ок но сегодня на телеке нет нета а домашняя сеть есть. Вот фото. http://s016.radikal.ru/i336/1502...004dc60e9f6c.jpg
Проверил нет в роутере есть подключен ноут.Все сетевые настройки проверил все ок.
Посоветуйте что делать?

-----
SAMSUNG UE40ES7507
 
 Top
Сказали спасибо:
dmitriy1979
Отправлено: 24 Февраля, 2015 - 23:11:04
Post Id



Member


Покинул форум
Сообщений всего: 102
Дата рег-ции: Сент. 2013  
Репутация: 5



Сказал спасибо: 25
Поблагодарили: 43


bezpeka1

А что лень почитать предыдущие сообщения в этой же ветке?

-----
40ES6307, 39F5300
 
 Top
Сказали спасибо:
bezpeka1
Отправлено: 24 Февраля, 2015 - 23:27:33
Post Id



Newbie


Покинул форум
Сообщений всего: 35
Дата рег-ции: Сент. 2014  
Репутация: 0



Сказал спасибо: 5
Поблагодарили: 3


Если я правильно понял проблема на сервере Самсунга. Тогда только ждать и надеятся.
Работают по нету только два гаджета EX.UA и FS.TO остальные выдают ошибку про неисправность сети.Спасибо за ответ.

-----
SAMSUNG UE40ES7507
 
 Top
Сказали спасибо:
kelpler
Отправлено: 24 Февраля, 2015 - 23:31:20
Post Id



Newbie


Покинул форум
Сообщений всего: 3
Дата рег-ции: Июнь 2013  
Откуда: Германия
Репутация: 0



Сказал спасибо: 17
Поблагодарили: 0


Всем привет !!!
Почему-то сегодня нет соединения телевизора с интернетом .
Подключаю компьютер к интернеткабелю для телевизора - интернет есть .
При проверке интернет соединения на телевизоре , показывает , что
соединение до интернетмодема есть , а с интернетом нет .
С то же самое. До Ройтера есть ,а с интернетом нет . Но на компьютере
всё в порядке .
Могут блокировать ? И что можно сделать ?

-----
Samsung UE46ES8090SXZG
 
 Top
Сказали спасибо:
dmitriy1979
Отправлено: 24 Февраля, 2015 - 23:32:16
Post Id



Member


Покинул форум
Сообщений всего: 102
Дата рег-ции: Сент. 2013  
Репутация: 5



Сказал спасибо: 25
Поблагодарили: 43


bezpeka1

Вы всё правильно поняли, это уже не в первый раз, да наверно и не в последний. А все неофициальные виджеты работают, потому что они не привязаны к серверам самсунга.

(Отредактировано автором: 24 Февраля, 2015 - 23:34:04)

-----
40ES6307, 39F5300

 
 Top
Сказали спасибо:
bezpeka1
Отправлено: 24 Февраля, 2015 - 23:41:27
Post Id



Newbie


Покинул форум
Сообщений всего: 35
Дата рег-ции: Сент. 2014  
Репутация: 0



Сказал спасибо: 5
Поблагодарили: 3


dmitriy1979

Спасибо за инфу

dmitriy1979 пишет:
неофициальные виджеты работают, потому что они не привязаны к серверам самсунга

(Добавление)
kelpler

Проблема на сервере Самсунга.

-----
SAMSUNG UE40ES7507
 
 Top
Сказали спасибо:
kelpler (24.02.15)
kelpler
Отправлено: 24 Февраля, 2015 - 23:59:36
Post Id



Newbie


Покинул форум
Сообщений всего: 3
Дата рег-ции: Июнь 2013  
Откуда: Германия
Репутация: 0



Сказал спасибо: 17
Поблагодарили: 0


Спасибо . Будем надеяться , всё образуется.

-----
Samsung UE46ES8090SXZG
 
 Top
Сказали спасибо:
Kolyamba
Отправлено: 25 Февраля, 2015 - 04:23:32
Post Id



Newbie


Покинул форум
Сообщений всего: 4
Дата рег-ции: Февр. 2015  
Репутация: 0



Сказал спасибо: 0
Поблагодарили: 0


Привет Всем !!
столкнулся вчера с аналогичной проблемой - мой смарт перестал соединяться с интернетом.
все так же как и у всех соединение с роутером есть, а дальше - "красный крест" !!
Вчера когда включил смарт хаб - там было штук 5 виджетов, которые с интернетом ничего общего не имеют т.е. не было ни одного дополнительно установленного.
вчера до полуночи "кувыркался" с настройками, перепрошил роутер, пару раз "сбрасывал" настройки смарт хаба.
в последний раз после очередного "сброса" хаба раз он запросил принятие лицензионного соглашения, на распознавание голоса и еще какие то. Я согласился.
После чего телевизор чудесным образом установил все мои ранее установленные виджеты (около 50 штук их набралось) - и это якобы пр отсутствующем интернет соединении ???
но с инетом так и не соединился - все также - "красный крест" на картинке от роутера до интернета.
Полез в инет - наткнулся на эту тему и одновременно обрадовался и огорчился
обрадовался - потому что получается что с телевизором все нормально, а огорчился потому что получается без сервиса самсунга - это какой то "недоделанный смарт" получается. Хотя я думал он работает автономно как компьютер.
Сегодня утром еще раз полез в настройки - картина та же.
А у кого нить заработало в прежнем режиме ???
 
 Top
Сказали спасибо:
zabulon32
Отправлено: 25 Февраля, 2015 - 09:51:29
Post Id



Newbie


Покинул форум
Сообщений всего: 1
Дата рег-ции: Февр. 2015  
Репутация: 0



Сказал спасибо: 0
Поблагодарили: 0


Добрый день господа, назрел вопрос, перечитал форум ответа ненашел, если что тыкните носом пожалуйста. Итак...
Входные данные:
- UE40EH5307K
- прошивка 2004.1 ставилась по USB, последняя
Проблема:
- нет сетевого соединения по Lan
Хронология событий:
- после очередного включения SMART HUB обновился установил три каких-то китайских плагина и удалил все самсунговские (сторонние остались), попытка удалить эти плагины приводит к зависанию ТВ. Примечательно, что и в меню и хабе пишет что сети нет, но два из трех сторонних плагинов в частности XSMART и Lmod запускаются и работают.
Танцы с бубном:
Сброс через меню, сброс смарт хаб, общий сброс через СМ, выключение, включение, прописывание настроек в ручном режиме ничего не дало.
Вопрос: Что нужно этой железяке ?! Может кто встречался буду благодарен за помощь!
 
 Top
Сказали спасибо:
texas
Отправлено: 25 Февраля, 2015 - 09:59:44
Post Id



Newbie


Покинул форум
Сообщений всего: 1
Дата рег-ции: Янв. 2014  
Репутация: 0



Сказал спасибо: 0
Поблагодарили: 0


В сервис самсунга кто-то писал?
Попробую я тогда.
 
 Top
Сказали спасибо:
EdikK
Отправлено: 25 Февраля, 2015 - 10:14:24
Post Id



Newbie


Покинул форум
Сообщений всего: 1
Дата рег-ции: Февр. 2015  
Репутация: 0



Сказал спасибо: 0
Поблагодарили: 0


texas пишет:
В сервис самсунга кто-то писал?
Попробую я тогда.
Я писал ответили,что в ближайшее время все заработает(сегодня или завтра)
 
 Top
Сказали спасибо:
fearfer
Отправлено: 25 Февраля, 2015 - 10:15:22
Post Id



Newbie


Покинул форум
Сообщений всего: 1
Дата рег-ции: Февр. 2015  
Репутация: 0



Сказал спасибо: 0
Поблагодарили: 0


также перелопатил все что можно инета нет весь вечер и до самого утра пока не прочитал здесь что не только у меня такая проблема. Кто что знает когда наладят пишем?
 
 Top
Сказали спасибо:
Dusk09
Отправлено: 25 Февраля, 2015 - 13:38:43
Post Id



Newbie


Покинул форум
Сообщений всего: 2
Дата рег-ции: Февр. 2015  
Репутация: 0



Сказал спасибо: 0
Поблагодарили: 0


Здравствуйте ! Стоит такая аппаратура роутер Zyxel Keenetic которій раздает вайфай (дом. киевстар интернет) на 3 телевизора саммсунг . 2 ТВ работают, т.е. есть доступ в инет, а вот мой UE32D6510ua с прошивкой 1018 работал на протяжении трех лет без каких либо нареканий (с этой же аппаратурой). Около 2-х дней назад при нажатии на виджет пишет помеха в сети...? но веб-браузер работает.. После переустановок прошивок роутера... ТВ соеденяеться с роутером. но в Инет нет связи.... После я сделал все по инструкции сброса ТВ...(проверка вай фай модуля), но проблема осталась... ТВ коннектиться к роутеру,но дальше в инет соединение не идет, хотя опять же оставшиееся 2 ТВ работают! Подскажите в чем проблема? Спасибо огромное на Вас последнняя надежда.

(Отредактировано автором: 25 Февраля, 2015 - 13:39:05)

 
 Top
Сказали спасибо:
dmitriy1979
Отправлено: 25 Февраля, 2015 - 13:44:28
Post Id



Member


Покинул форум
Сообщений всего: 102
Дата рег-ции: Сент. 2013  
Репутация: 5



Сказал спасибо: 25
Поблагодарили: 43


Dusk09
Нужно внимательнее читать форум, на этот счёт уже много сообщений. Сбой серверов самсунга, как починят все заработает.

-----
40ES6307, 39F5300
 
 Top
Сказали спасибо:
danja_M Администратор
Отправлено: 25 Февраля, 2015 - 13:46:16
Post Id





Покинул форум
Сообщений всего: 1156
Дата рег-ции: Июнь 2012  
Репутация: 9



Сказал спасибо: 24
Поблагодарили: 210


Dusk09
Пару сообщений выше лень прочитать? Буду наверно банить за вопрос почему нет инета! Зачем на форуме писать,это что служба поддержки? Долбите их - быстрее наладят!

-----
Samsung ue48H6200,BD Samsung F6500
 
 Top
Сказали спасибо:
x-man
Отправлено: 25 Февраля, 2015 - 18:46:33
Post Id



Newbie


Покинул форум
Сообщений всего: 3
Дата рег-ции: Сент. 2014  
Репутация: 0



Сказал спасибо: 1
Поблагодарили: 0


Добрый Вечер.Извините что спрашиваю,наверно уже был такой вопрос,но форум очень большой не легко найти ответ......Телик UE46ES8000 ,всё работало исправно все 2 года,а пару дней назад,пропал интернет пишет "провод.сеть подключена,но доступ к Интернету отсудствует",так же вай-фай телик тоже не находит..(ни чего не обновлял и виджеты не ставил,в настройки не лазил)...при этом сам телик интернет(вай-фай)раздаёт....помогите чайнику разобратся пожалуйста....
 
 Top
Сказали спасибо:
FIOKOM Супермодератор
Отправлено: 25 Февраля, 2015 - 18:49:56
Post Id



Super Member


Покинул форум
Сообщений всего: 1434
Дата рег-ции: Апр. 2013  
Репутация: 61



Сказал спасибо: 23
Поблагодарили: 1243


ВНИМАНИЕ !
Последние 2-3 дня у многих пользователей ТВ Самсунг при попытке запуска официальных приложений появляется системное сообщение об отсутствии сети.
С сетью на самом деле всё нормально . Просто нет связи с сервером Самсунга , который контролирует запуск приложений .
Не надо паниковать и пытаться это исправить . Никакие сбросы в настройках SmartHub и через сервисное меню вам не помогут . Просто ждите пока Самсунг исправит свой сервис и не ломайте ваши ТВ.
Неофициальные приложения , у которых этот контроль отключен должны запускаться без всяких проблем.
Если у вас возникли подобные проблемы при запуске Lmod_v.3.x, то значит у вас просто установлена самая первая тестовая сборка в которой не был ещё отключен этот контроль и виджет надо обновить .


-----
D6530, F7000, H6410, KU6400
 
 Top
Сказали спасибо:
Ra3gon (25.02.15) x-man (25.02.15)
ganarata
Отправлено: 25 Февраля, 2015 - 22:20:35
Post Id



Newbie


Покинул форум
Сообщений всего: 2
Дата рег-ции: Февр. 2015  
Репутация: 0



Сказал спасибо: 1
Поблагодарили: 0


Доброго времени суток!
Нужна помощь.
Имеется телевизор ue40f6800ab. Приобретен чуть более года назад. Сначала было все хорошо. Спустя некотрое время случались разовые перезагрузки тв. Потом ситуация обострилась. Выяснилось, что кот пожрал антенну роутера (dir600) и он был заменен на новый asus rt n12d1. Сначала все работало четко. Потом ситуация повторилась с еще большим обострением - пользоваться тв стало невозможно (он постоянно перегружался, а в не долгие стабильные часы работы мог начинать делать тоже самое просто от входа в меню телевизора). С декабря я его не включала (было не до того). Неделю назад включила. После некоторых перезагрузок он заработал. Я скачала последнюю версию прошивки (по вафле он показывал, что обновлений нет), установила. Роутер также обновила до последней версии. Проблему это не решило.
Буду благодарна за совет!
 
 Top
Сказали спасибо:
dimsat1
Отправлено: 25 Февраля, 2015 - 22:46:47
Post Id



Super Member


Покинул форум
Сообщений всего: 950
Дата рег-ции: Июнь 2014  
Откуда: Из ...
Репутация: 12



Сказал спасибо: 131
Поблагодарили: 284


ganarata, в сервисный центр Вам надо Огорчение С теликом у вас бяда, чинить надо.

(Отредактировано автором: 25 Февраля, 2015 - 22:48:01)

-----
H5500,J6200

 
 Top
Сказали спасибо:
ganarata (26.02.15)
kay
Отправлено: 25 Февраля, 2015 - 23:02:21
Post Id



Newbie


Покинул форум
Сообщений всего: 14
Дата рег-ции: Янв. 2015  
Откуда: Украина
Репутация: 0



Сказал спасибо: 0
Поблагодарили: 0


возможно кому то будет интересно почитать http://www.myce.com/news/samsung...geSpeed=noscript
 
 Top
Сказали спасибо:
x-man
Отправлено: 25 Февраля, 2015 - 23:44:55
Post Id



Newbie


Покинул форум
Сообщений всего: 3
Дата рег-ции: Сент. 2014  
Репутация: 0



Сказал спасибо: 1
Поблагодарили: 0


Спасибо за ответы.Может в таких случаях,можно где то на видном месте колективную информацию выставлять?что бы такие чайники как я Хватит ржать не портили нервы спрашивая одно и тоже.....А так конечно хорошо что вы есть со своим сайтом.Спасибо админам и помощникам ещё раз. Здорово Превосходно
 
 Top
Сказали спасибо:
ganarata
Отправлено: 26 Февраля, 2015 - 00:44:08
Post Id



Newbie


Покинул форум
Сообщений всего: 2
Дата рег-ции: Февр. 2015  
Репутация: 0



Сказал спасибо: 1
Поблагодарили: 0


dimsat1 пишет:
ganarata, в сервисный центр Вам надо Огорчение С теликом у вас бяда, чинить надо.

Жаль. Спасибо!
 
 Top
Сказали спасибо:
Anchutka
Отправлено: 26 Февраля, 2015 - 10:47:11
Post Id



Newbie


Покинул форум
Сообщений всего: 2
Дата рег-ции: Февр. 2015  
Репутация: 0



Сказал спасибо: 0
Поблагодарили: 0


Заработало )))
 
 Top
Сказали спасибо:
kutc58
Отправлено: 26 Февраля, 2015 - 14:13:08
Post Id



Newbie


Покинул форум
Сообщений всего: 2
Дата рег-ции: Февр. 2015  
Репутация: 0



Сказал спасибо: 0
Поблагодарили: 0


У меня заработали
 
 Top
Сказали спасибо:
kelpler
Отправлено: 28 Февраля, 2015 - 19:10:17
Post Id



Newbie


Покинул форум
Сообщений всего: 3
Дата рег-ции: Июнь 2013  
Откуда: Германия
Репутация: 0



Сказал спасибо: 17
Поблагодарили: 0


У меня тоже вчера всё заработало !!!

-----
Samsung UE46ES8090SXZG
 
 Top
Сказали спасибо:
Dusk09
Отправлено: 05 Марта, 2015 - 17:57:50
Post Id



Newbie


Покинул форум
Сообщений всего: 2
Дата рег-ции: Февр. 2015  
Репутация: 0



Сказал спасибо: 0
Поблагодарили: 0


У меня чтото не заработало ue32d6510 украина.. Владельцы серии d отзовитесь
 
 Top
Сказали спасибо:
funky
Отправлено: 05 Марта, 2015 - 19:48:31
Post Id



Junior Member


Покинул форум
Сообщений всего: 89
Дата рег-ции: Окт. 2013  
Откуда: Беларусь - Минск
Репутация: 1



Сказал спасибо: 9
Поблагодарили: 39


Dusk09 пишет:
У меня чтото не заработало ue32d6510 украина.. Владельцы серии d отзовитесь

Теперь можно попробывать сброс смарт хаба, если нет - factory reset, т.к. уже всё работает.

-----
UE46F7000 | UE55HU8500 | UE65HU7500 | UE40F6500
 
 Top
Сказали спасибо:
di_m_ka
Отправлено: 10 Марта, 2015 - 22:06:08
Post Id



Newbie


Покинул форум
Сообщений всего: 1
Дата рег-ции: Март 2015  
Репутация: 0



Сказал спасибо: 0
Поблагодарили: 0


Здравствуйте, нужна помощь! Купил телек самсунг UE48H6400AK 4 месяца назад, работал норм, неделю назад начал отключаться вай фай, при просмотре фильмов,сериалов и реалити шоу,через виджеты и не подключается пока не перезагрузишь телевизор, при просмотре IPTV через те же виджеты работает норм. Все началось на виджете Rutube, так же если через браузер смотрю видео через плеер Rutube, вай фай тоже вырубается. Помогите чем можете.
 
 Top
Сказали спасибо:
balamut
Отправлено: 12 Марта, 2015 - 02:03:29
Post Id



Newbie


Покинул форум
Сообщений всего: 9
Дата рег-ции: Март 2015  
Репутация: 0



Сказал спасибо: 0
Поблагодарили: 0


Перенесено из темы "IPTV-телевидение по интернету"
Доброго времен суток. Пишу в этой теме так как с иной мои сообщения удалили. Проблема такая. Тормозит видео на всех виджетах, постоянная буферизация(обновлял виджты, ничего не изменилось) так продолжается примерно неделю уже. Приходили мастера от провайдера и убеждали меня что скорость 15мб но замеряли они на сервисе OOKLA. я же всегда пользовался 2ip.ru и там как и на всех остальных показывает не более 2мб. Мастер заверяет что OOKLA более точный а все остальные плохие. Меня тупо разводят или нет?
Телевизор UE32EH5307 прошивка 001032, смотрю по кабелю.
 
 Top
Сказали спасибо:
5960niktv
Отправлено: 13 Марта, 2015 - 06:00:50
Post Id



Super Member


Покинул форум
Сообщений всего: 772
Дата рег-ции: Февр. 2013  
Откуда: alsdorf -германия
Репутация: 13



Сказал спасибо: 196
Поблагодарили: 315


Перенесено из темы "IPTV-телевидение по интернету"
так обнови прошивку ....
 
 Top
Сказали спасибо:
FIOKOM Супермодератор
Отправлено: 14 Марта, 2015 - 09:58:11
Post Id



Super Member


Покинул форум
Сообщений всего: 1434
Дата рег-ции: Апр. 2013  
Репутация: 61



Сказал спасибо: 23
Поблагодарили: 1243


Перенесено из темы "IPTV-телевидение по интернету"
balamut пишет:
Меня тупо разводят или нет?

Могут и разводить, если тест локальный . У многих провайдеров есть локальный "OOKLA".
Вы можете попробовать сами через сайт "speedtest.net" сделать тест , выбрав для этого сервер в другом городе.

-----
D6530, F7000, H6410, KU6400
 
 Top
Сказали спасибо:
Mr.Shuran
Отправлено: 15 Марта, 2015 - 21:50:24
Post Id



Newbie


Покинул форум
Сообщений всего: 7
Дата рег-ции: Окт. 2014  
Репутация: 0



Сказал спасибо: 0
Поблагодарили: 0


Ребята нужна помощь,
Захожу на внешний диск который подключен к роутеру, открывается меню, что открыть : Все файлы, видео, фото, музыка. Выбрал видео, на экране "не удалось выполнить запрос. media play вернется в основной экран", далее снова захожу на диск, выбираю Все файлы, затем видео, все открывается!
Как вылечить.

(Отредактировано автором: 17 Марта, 2015 - 12:45:13)

 
 Top
Сказали спасибо:
balamut
Отправлено: 16 Марта, 2015 - 12:02:21
Post Id



Newbie


Покинул форум
Сообщений всего: 9
Дата рег-ции: Март 2015  
Репутация: 0



Сказал спасибо: 0
Поблагодарили: 0


balamut пишет:
Доброго времен суток. Пишу в этой теме так как с иной мои сообщения удалили. Проблема такая. Тормозит видео на всех виджетах, постоянная буферизация(обновлял виджты, ничего не изменилось) так продолжается примерно неделю уже. Приходили мастера от провайдера и убеждали меня что скорость 15мб но замеряли они на сервисе OOKLA. я же всегда пользовался 2ip.ru и там как и на всех остальных показывает не более 2мб. Мастер заверяет что OOKLA более точный а все остальные плохие. Меня тупо разводят или нет?
Телевизор UE32EH5307 прошивка 001032, смотрю по кабелю.

Перепроверил скорость интернета, она в порядке, 16мб. Люди, помогите решить проблему!
 
 Top
Сказали спасибо:
Mr.Shuran
Отправлено: 16 Марта, 2015 - 13:38:07
Post Id



Newbie


Покинул форум
Сообщений всего: 7
Дата рег-ции: Окт. 2014  
Репутация: 0



Сказал спасибо: 0
Поблагодарили: 0


Возвращаясь к посту выше, поменял тут значение "папка на файл" (показано стрелкой)? Теперь нет соединения с диском подключенному к роутеру.
[img][/img]
Прикреплено изображение
Смарт.jpg

(Отредактировано автором: 17 Марта, 2015 - 12:46:38)

 
 Top
Сказали спасибо:
balamut
Отправлено: 17 Марта, 2015 - 19:17:46
Post Id



Newbie


Покинул форум
Сообщений всего: 9
Дата рег-ции: Март 2015  
Репутация: 0



Сказал спасибо: 0
Поблагодарили: 0


Телевизор UE32EH5307. В приложении ютуб видео в качество HD показывает нормально а во всех остальных виджетах тормозит так что смотреть ничего не возможно, прошивку обновил, смартхаб сбрасывал, скорости интернета достаточно. Что с этим можно сделать? помогите хоть кто нибудь. Здесь же сидят специалисты.
P.S Раньше показывало всё отлично.
 
 Top
Сказали спасибо:
dimsat1
Отправлено: 17 Марта, 2015 - 19:57:51
Post Id



Super Member


Покинул форум
Сообщений всего: 950
Дата рег-ции: Июнь 2014  
Откуда: Из ...
Репутация: 12



Сказал спасибо: 131
Поблагодарили: 284


balamut, в ютубе max 1280x720, у тебя что все списки тырмозят или тока те что 1920x1080 тормозят?

-----
H5500,J6200
 
 Top
Сказали спасибо:
balamut
Отправлено: 17 Марта, 2015 - 22:10:25
Post Id



Newbie


Покинул форум
Сообщений всего: 9
Дата рег-ции: Март 2015  
Репутация: 0



Сказал спасибо: 0
Поблагодарили: 0


dimsat1 пишет:
balamut, в ютубе max 1280x720, у тебя что все списки тырмозят или тока те что 1920x1080 тормозят?

тормозит всё, даже те что в апсе мультики-фиксики
 
 Top
Сказали спасибо:
Mr.Shuran
Отправлено: 18 Марта, 2015 - 09:31:50
Post Id



Newbie


Покинул форум
Сообщений всего: 7
Дата рег-ции: Окт. 2014  
Репутация: 0



Сказал спасибо: 0
Поблагодарили: 0


Вобщем, победил я эту проблему, если кому интересно:
1. Отключил внешний диск от роутера.
2. Подключил его к телевизору, зашел на него, выбрал "видео", зашел в меню "просмотр" и поменял значение "файл" на "папка".
3. Отключил диск от телевизора.
4. Подключил его обратно к роутеру. Открываю диск на телевизоре, выбираю "видео" и о чудо все работает Радость .Вот такое програмное обеспечение в самсунге.
 
 Top
Сказали спасибо:
jetli2
Отправлено: 20 Марта, 2015 - 01:16:05
Post Id



Newbie


Покинул форум
Сообщений всего: 1
Дата рег-ции: Сент. 2013  
Репутация: 0



Сказал спасибо: 1
Поблагодарили: 0


Доброе всем время суток. Не бейте сразу если где-то пропустил, но есть проблема и сам решить - ума не хватает. Как и у товарища Mr.Shuran проблема слежущая (телек самсунг UE32F5300 и роутер TP-LINK WR1042ND): уже как пару дней пітаюсь настроить медиа сервер на роутере с соответственно внешним винтом в ЮСБ. Все вроде правильно росшариваю, в WMP 10 видео воспроизводится, а вот когда захожу в телевизор, выбираю источник сеть TP-LINK_E1CF C:1 (правда она со знаком вопроса) - то мне выбивает: Все файлы, видео, фото, музыка. Выбраю все файлы, на экране "не удалось выполнить запрос. media play вернется в основной экран", далее снова захожу на диск, выбираю Все файлы он выдает нет сохранённых файлов. Помогите настроить, пожалуйста!
Несколько скринов может помогут в прояснении ситуации.


 
 Top
Сказали спасибо:
gig8
Отправлено: 01 Апреля, 2015 - 12:02:52
Post Id



Newbie


Покинул форум
Сообщений всего: 1
Дата рег-ции: Апр. 2015  
Репутация: 0



Сказал спасибо: 0
Поблагодарили: 0


Здравствуйте. У меня проблема с подключением к wi-fi. Пользуюсь ТВ уже 3 года (модель U55ES6307U) фильмы через All Share смотрел, YouTube, Браузером пользовался все это через wi-fi. Вдруг ТВ перестал подключатся выходить в интернет. Зашел в настройки и хотел переподключится НО как только захожу в настройки сети и нажимаю ПУСК (поиск роутера) меню пропадает. Иногда вылетает после ввода пароля, иногда уже на этапе проверки IP адреса. Бывают моменты когда вроде все подключается но на проверки соединения с интернетом показывает красный крестик. Настройки роутера не менялись, другие устройства спокойно работают и подключаются к интернету. Есть еще домашний кинотеатр от SAMSUNG, он работает нормально с wi-fi.

Как это можно исправить? Растерялся

P.S. Прошивку обновлял, даже две новые версии подождал.
 
 Top
Сказали спасибо:
ingyner
Отправлено: 06 Апреля, 2015 - 15:43:28
Post Id



Newbie


Покинул форум
Сообщений всего: 2
Дата рег-ции: Апр. 2015  
Репутация: 0



Сказал спасибо: 0
Поблагодарили: 0


Нужна помощь!
Телевизор Samsung UE32EH6037K Подключаю к ПК по кабелю через роутер
При просмотре фильмов из папки на ПК через программы Home Media Server и serviio всё воспроизводится без тормозов и зависаний сеть держит даже объемные файлы по 16GB тянет. Использую функцию AllShare.
Когда пытаюсь запустить iptv показывает 2-3 минуты и вырубается сеть. Пишет устройство отключено, проверьте сетевое соединение. Пробовал Home Media Server и serviio одинаково.
Настройки сбрасывал и через обычное и через сервисное меню не помогло. Прошивка стоит последняя.
 
 Top
Сказали спасибо:
dimsat1
Отправлено: 06 Апреля, 2015 - 16:02:28
Post Id



Super Member


Покинул форум
Сообщений всего: 950
Дата рег-ции: Июнь 2014  
Откуда: Из ...
Репутация: 12



Сказал спасибо: 131
Поблагодарили: 284


ingyner пишет:
Пишет устройство отключено, проверьте сетевое соединение
пишет-же, так проверьте сетевое соединение, две проги пишут вам одно и тоже, а вы не верите Радость .

-----
H5500,J6200
 
 Top
Сказали спасибо:
ingyner
Отправлено: 06 Апреля, 2015 - 18:02:42
Post Id



Newbie


Покинул форум
Сообщений всего: 2
Дата рег-ции: Апр. 2015  
Репутация: 0



Сказал спасибо: 0
Поблагодарили: 0


Проверял, одно и тоже и через роутер и напрямую с ПК(Интернет на ПК через Wi-fi пускал).
Проверял на разных кабелях. Не помогает. Возможно тип файла не поддерживает? Ведь IPTV в этой модели не заявлено производителем. Хотя пару раз запускались каналы без сбоев. Может нужно что-то включить в сервисном меню телевизора?
 
 Top
Сказали спасибо:
ernestuk
Отправлено: 22 Апреля, 2015 - 21:53:05
Post Id



Newbie


Покинул форум
Сообщений всего: 10
Дата рег-ции: Янв. 2015  
Репутация: 0



Сказал спасибо: 1
Поблагодарили: 0


Всем привет! имею модель ES7500 40` 2012 года, прикупил для него smart evolution 2000/ подключаю к сети через вай фай. и у меня складывается впечатление, что самсунг жрет трафик, примерно 400 мегабайт в час. дело в том, что у меня ограниченный интернет трафик. и когда я смотрю детализацию. даже в тот период в котором меня физически не было дома, а из подключенных девайсов только тв уходит трафик. может ли тв в режиме стэнд бай жрать трафф и куда он вообще ломится ? может шпионит Ниндзя
 
 Top
Сказали спасибо:
Kostya
Отправлено: 23 Апреля, 2015 - 20:15:53
Post Id



Full Member


Покинул форум
Сообщений всего: 197
Дата рег-ции: Апр. 2013  
Репутация: 1



Сказал спасибо: 5
Поблагодарили: 73


ingyner пишет:
Когда пытаюсь запустить iptv показывает 2-3 минуты и вырубается сеть. Пишет устройство отключено, проверьте сетевое соединение. Пробовал Home Media Server и serviio одинаково.

Есть понятие - скорость канала, величина потока отдающего сервера ( с которого идет поток), буферизация, объем памяти телевизора и пр.
Если скорость потока мала, недостаточная скорость интернета, большой объем контента (к примеру хотите смотреть HD ),то после нескольких буферизаций - будет вылет кодека телевизора. Обычно 2-3 минуты достаточно запонить буфер. Не стоит требовать от телевизора возможности персонального компьютера. Не поможет.
Если у вас будет скорость интернета где-то под 50, плюс ничем не ограниченная скорость с отдающего сервера - будет качественное IPTV. Ну и надо отказаться от WIFi.
Второе - у кого берете поток. Если раздает серьезный провайдер - тогда к нему за настройками. Если из бесплатных, то такие плейлисты обычно живут не долго.

Что касаемо настроек сети.
Если настроен DHCP- тогда проверь DNS, на роутере включи мультипоток, отключи мониторинг сети. Если есть у провайдера опция антивируса, лучше от нее отказаться. Можно в роутере исключить проверку устройств. Смести раздачу по дхцп куда-то подальше, и пропиши ай пи телевизора в статике.

Если раздача адресов в ручную - необходимо исключить 0 в адресах. К примеру роутер - 192.168.1.1 т так далее. Если будет 192.168.0.1 (такая установка есть в некоторых роутерах), советую убрать. Обязатель проставь гуглевские днс 8.8.8.8 В принципе 0 не критичен, но обновление виджетов может не происходить.

HMS - его надо настроить. В настройках найди телевизор Самсунг, выстави его разрешение, проверь веб настройки. Тут только статическая раздача адресов. И комп, и телек должны быть со статической раздачей. Когда перетаскиваешь плейлист в папку, то должны появиться ВСЕ каналы. Если будут какие-то краказяблы, то лучше такой поток удалить из плейлиста. Ибо на таком канале получишь вдумчивый телевизор на долго.
Ну и на последок. Плйлист на флешку и через лмод попробуй.
или второй вариант - возьми на тест сервер
http://forum.samez.eu/topic.php?...m=19&topic=5
Если твой плейлист заработает - то все гуд.
(Добавление)
ernestuk пишет:
Всем привет! имею модель ES7500 40` 2012 года, прикупил для него smart evolution 2000/ подключаю к сети через вай фай. и у меня складывается впечатление, что самсунг жрет трафик, примерно 400 мегабайт в час. дело в том, что у меня ограниченный интернет трафик. и когда я смотрю детализацию. даже в тот период в котором меня физически не было дома, а из подключенных девайсов только тв уходит трафик. может ли тв в режиме стэнд бай жрать трафф и куда он вообще ломится ? может шпионит Ниндзя

Ну он ломится по любому. Практически народ вычислил 2 ай пи адреса, куда Самсунг ломится за обновлениями. Обычно их ставят в запрет на роутере и точка. А если камера, а если в виджетах скайп установлен и пр.
Стенд бай - это просто выключенный монитор, но не сам телевизор.
У меня модель телевизора С года гуляла по начам сама собой. Благо хаб стоял рядом, было видно. Где-то в 2 часа ночи он стартовал, с таким характерным щелчком. Куда-то бежал, а потом наступал дикий обмен - и снова характерный щелчок. И тишина!!!! Называлось - спокойной ночи от Самсунга Радость
(Добавление)
gig8 пишет:
Здравствуйте. У меня проблема с подключением к wi-fi. Пользуюсь ТВ уже 3 года (модель U55ES6307U) фильмы через All Share смотрел, YouTube, Браузером пользовался все это через wi-fi. Вдруг ТВ перестал подключатся выходить в интернет. Зашел в настройки и хотел переподключится НО как только захожу в настройки сети и нажимаю ПУСК (поиск роутера) меню пропадает. Иногда вылетает после ввода пароля, иногда уже на этапе проверки IP адреса. Бывают моменты когда вроде все подключается но на проверки соединения с интернетом показывает красный крестик. Настройки роутера не менялись, другие устройства спокойно работают и подключаются к интернету. Есть еще домашний кинотеатр от SAMSUNG, он работает нормально с wi-fi.

Как это можно исправить? Растерялся

P.S. Прошивку обновлял, даже две новые версии подождал.

Сброс Смарт хаба и заново настроить. Если не поможет - может накрыться сам модуль WiFI в телевизоре. Некоторые меняли несколько раз. Когда настриваешь вафлю, открой роутер и посмотри трафик. Должен появиться мак фавли телевизора. мак телевизора и фавли - разные. Учти.
(Добавление)
Mr.Shuran пишет:
Вобщем, победил я эту проблему, если кому интересно:
1. Отключил внешний диск от роутера.
2. Подключил его к телевизору, зашел на него, выбрал "видео", зашел в меню "просмотр" и поменял значение "файл" на "папка".
3. Отключил диск от телевизора.
4. Подключил его обратно к роутеру. Открываю диск на телевизоре, выбираю "видео" и о чудо все работает Радость .Вот такое програмное обеспечение в самсунге.

Там Линукс, не виндоус Радость Всегда, если что-то хочешь использовать в сети с телевизором, вначале воткни его в сам телевизор. Он его увидит, линукс запихнет свои файлики Язычок Тогда его можно использовать. Хоть корейцы и адаптировали DLNA под винду, но еще не совсем.
(Добавление)
jetli2Сделай как выше написано. Обрати внимание, что система на винте NTFS, воткни его в телевизор. телек его подготовит и в сеть.
Если сделаешь форматирование телевизором винта, тогда в сети его не увидишь. Поэтому просто втыкай в телевизор - если он его увидел, значит будет жить в сети. Ну и не забывай, все внешние накопители хорошо работают только при внешнем питании Радость

-----
Украина
UE32C6510UW
UE46F8000ATXUA
 
 Top
Сказали спасибо:
ernestuk
Отправлено: 24 Апреля, 2015 - 04:24:14
Post Id



Newbie


Покинул форум
Сообщений всего: 10
Дата рег-ции: Янв. 2015  
Репутация: 0



Сказал спасибо: 1
Поблагодарили: 0


Цитата:
Ну он ломится по любому. Практически народ вычислил 2 ай пи адреса, куда Самсунг ломится за обновлениями. Обычно их ставят в запрет на роутере и точка. А если камера, а если в виджетах скайп установлен и пр.
Стенд бай - это просто выключенный монитор, но не сам телевизор.
У меня модель телевизора С года гуляла по начам сама собой. Благо хаб стоял рядом, было видно. Где-то в 2 часа ночи он стартовал, с таким характерным щелчком. Куда-то бежал, а потом наступал дикий обмен - и снова характерный щелчок. И тишина!!!! Называлось - спокойной ночи от Самсунга Радость

А можно тут по подробней ? как этому корейскому шпиону, запретить выход в мир, без моего ведома ?

вот даже сейчас, он с кем то общается, регулярно отправляет пакеты.
 
 Top
Сказали спасибо:
Kostya
Отправлено: 24 Апреля, 2015 - 10:40:00
Post Id



Full Member


Покинул форум
Сообщений всего: 197
Дата рег-ции: Апр. 2013  
Репутация: 1



Сказал спасибо: 5
Поблагодарили: 73


ernestukЗапретить самому телевизору те не сможешь Радость
В роутере (если твоя модель позволяет) можно прописать айпи, куда доступ будет запрещен. Найду айпи - напишу. Не помню точно - это относилось только к обновлениям, или к работе смарта в том числе.
Ну а если у тебя такой пакет провайдера, то лучше его сменить. Без интернета не будет работать смарт. Можно настраивать роутер по маку телевизора с доступами, но это проблематично. Будет нужен Смарт - бежать к компу и включать, не выход. Если уж очень надо, то сделай подключение по проводам и просто выдергивай сетевой шнур из телевизора. Не понял

-----
Украина
UE32C6510UW
UE46F8000ATXUA
 
 Top
Сказали спасибо:
Studentka-19
Отправлено: 30 Мая, 2015 - 16:57:22
Post Id



Newbie


Покинул форум
Сообщений всего: 1
Дата рег-ции: Май 2015  
Репутация: 0



Сказал спасибо: 0
Поблагодарили: 0


Добрый день! При включении телевизора появилась ошибка "не удалось установить соединение с сервером, попробовать соединиться с сервером еще раз?". При этом часть каналов показывает. Что делать? Вчера такой проблемы не было.
 
 Top
Сказали спасибо:
Страниц (6): « 1 2 [3] 4 5 6 »
Сейчас эту тему просматривают: 1 (гостей: 1, зарегистрированных: 0)
« Помощь новичкам »


Все гости форума могут просматривать этот раздел.
Только администраторы и модераторы могут создавать новые темы в этом разделе.
Только зарегистрированные пользователи могут отвечать на сообщения в этом разделе.
 




Powered by ExBB
ExBB FM 1.0 RC1 by TvoyWeb.ru
InvisionExBB Style converted by Markus®

[Script Execution time: 0.2581]     [ Gzipped ]